¿No te entiendes con tu Windows PC? Este es tu sitio.
  • Avatar de Usuario
Por merengue64
#31547
hola amigos, al encender el pc, la pantalla muestra el logo de hacer, donde puedo entrar en la bios o la unidad de arranque al rato carga normal y en el paso siguiente se pone la pantalla en negro y arriba aparece una rayas azules que van creciendo a cambiando de color, he cambiado la grafica y el monitor , pero sigue igual, lo he apagado uy encendido varias veces pero nada, en esta ultima ha encendido perfecto, os dejo fotos para ilustración
[Enlace oculto para invitados. Registrese para ver este enlace!]
[Enlace oculto para invitados. Registrese para ver este enlace!]
[Enlace oculto para invitados. Registrese para ver este enlace!]
Felices fiestas a todos los colegas del foro
Avatar de Usuario
Por lucho0812
#35011
merengue64 escribió:hola amigos, al encender el pc, la pantalla muestra el logo de hacer, donde puedo entrar en la bios o la unidad de arranque al rato carga normal y en el paso siguiente se pone la pantalla en negro y arriba aparece una rayas azules que van creciendo a cambiando de color, he cambiado la grafica y el monitor , pero sigue igual, lo he apagado uy encendido varias veces pero nada, en esta ultima ha encendido perfecto, os dejo fotos para ilustración
[Enlace oculto para invitados. Registrese para ver este enlace!]
[Enlace oculto para invitados. Registrese para ver este enlace!]
[Enlace oculto para invitados. Registrese para ver este enlace!]
Felices fiestas a todos los colegas del foro
nose si sea un poco tarde la respuesta pero, ahi lo que tienes que hacer es revisar que tu pc funciona bien, prueba desconectando HDD, y demas dispositivos y solo dejar conectado RAM, y procesador , si el problema persiste, solo deja uno de los dos conectados, y luego intercambias, si el problema persiste, cambia de fuente y si ninguna de las anteriores te sirve entoncs el problema esta en la Board, bye

saludos